<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<script type="text/javascript" src="https://cdns.au1.gigya.com/js/gigya.js?apikey=3_Xn1ocxStR6wmYI1CNI_NxJIibucYT2O4PtDh5NPmujrkdGWm9Eic5AwjZbcEenY3">{ sessionExpiration: -2 } </script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		                                                      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-5SXBW7T");</script>
		<!-- End Google Tag Manager -->
	
	<!--Titan Ads Setup-->
	<script>
		//noinspection JSUnusedLocalSymbols
		var digitalData = {
			"titan": {
				"adSite": "3AW693",
				"adZone": "spa",
				"adSlots": [],
				"spa": true
			}
		};
				// GfK - audio
		var gfkS2sConf = {
			media: "mm_3aw_audio_web",
			url  : "\/\/au-config.sensic.net\/s2s-web.js",
			type : "WEB"
		};

		(function (w, d, c, s, id, v) {
			if ( d.getElementById( id ) ) {
				return;
			}

			w[id]          = {};
			w[id].agents   = [];
			var api        = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
			w.s            = (function () {
				function f(sA, e, cb) {
					return function () {
						sA.p = cb();
						sA.queue.push( { f: e, a: arguments } );
					};
				}

				function s(c, pId, cb) {
					var sA = { queue: [], config: c, cb: cb, pId: pId };
					for ( var i = 0; i < api.length; i++ ) {
						e     = api[i];
						sA[e] = f( sA, e, cb );
					}
					return sA;
				}

				return s;
			}());
			w[id].getAgent = function (cb, pId) {
				var a = {
					a: new w.s( c, pId || "", cb || function () {
						return 0;
					} )
				};

				function g(a, e) {
					return function () {
						return a.a[e].apply( a.a, arguments );
					}
				}

				for ( var i = 0; i < api.length; i++ ) {
					e    = api[i];
					a[e] = g( a, e );
				}
				w[id].agents.push( a );
				return a;
			};

			var lJS = function (eId, url) {
				var tag   = d.createElement( s );
				var el    = d.getElementsByTagName( s )[0];
				tag.id    = eId;
				tag.async = true;
				tag.type  = 'text/javascript';
				tag.src   = url;
				el.parentNode.insertBefore( tag, el );
			};

			if ( c.hasOwnProperty( v ) ) {
				lJS( id + v, c[v] );
			}
			lJS( id, c.url );
		})( window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl' );
			</script>

	<!-- Start Nine SSO ADC -->
	<script src="https://adc-js.nine.com.au/adc.js"></script>
	<!-- End Nine SSO ADC -->

	<script src="https://www.3aw.com.au/wp-content/themes/ucms/assets/js/ads.js"></script>

	<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<title>Rumour confirmed: Children taken to hospital after swallowing mystery white powder</title><meta property="test:direct" content="true"/><meta property="og:title" content="Rumour confirmed: Children taken to hospital after swallowing mystery white powder"/><meta name="twitter:title" content="Rumour confirmed: Children taken to hospital after swallowing mystery white powder"/><meta name="news_keywords" content="Category|Police, Interest|Children, Presenter|Ross&amp;John, "/><meta property="og:description" content=""/><meta name="twitter:description" content=""/><meta name="description" content=""/><meta name="article:published_time" itemprop="datePublished" content="1579643914"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/"/><meta property="og:image" content="https://www.3aw.com.au/wp-content/uploads/sites/12/2020/01/powder.jpg?fit=2000%2C1333"/><meta name="twitter:image" content="https://www.3aw.com.au/wp-content/uploads/sites/12/2020/01/powder.jpg?fit=2000%2C1333"/><meta name="keywords" content="Category|Police, Interest|Children, Presenter|Ross&amp;John, "/><link rel='stylesheet' id='all-css-0' href='https://www.3aw.com.au/wp-includes/css/dist/block-library/style.min.css?m=1576710960g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CMontserrat%3A400%2C700&#038;ver=v0.100' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.3aw.com.au/_static/??-eJyNjsEOwjAMQ3+ILYJREAfEt7RVgIqmmXBQxd+zapdxAO3ig50Xm+rYRS3GxcjuLAx6RQF5gA2UU6DrFHe+MlSYIvBl9JJKP5kb+v+ocUHVYE8/rgFaM3KKj1l/IYOvywrYO/PaPbeswed2fZHz1h3dsHOnw/4DGQtmGA==' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css'  href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css?ver=v1.3.4' media='all' />
<link rel='stylesheet' id='markercluster-css-css'  href='https://unpkg.com/leaflet.markercluster@1.4.1/dist/MarkerCluster.css?ver=v1.4.1' media='all' />
<link rel='stylesheet' id='markercluster-default-css-css'  href='https://unpkg.com/leaflet.markercluster@1.4.1/dist/MarkerCluster.Default.css?ver=v1.4.1' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://www.3aw.com.au/_static/??/wp-content/themes/3aw/assets/css/sap.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1577224649' type='text/css' media='all' />
<script>
var sap = {"site_identity":"3AW"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.3aw.com.au/_static/??-eJyVktFqwzAMRX+ojkmaLfRh7FOG4ohOrmV7kUKbv5/bpK/FBXEli3uQELbXbCi6sEwo1pf4W3Be99R4OdhXBsN0nkGxYYpPs0tRMarVX+SCLI7FggjqA2cOxZEuhHX+MSUVnSHXjxDIPyLpnX04B4Lo0EwkMAac6mB/NTnAirMZmrZr2mPpbI06fofLc8l1hAvAtacINFoJ5C6b1h9QSSFuajS93Cx7uK0PfX6Ze72P+uav9mMYuq7/7E/+H5tb5go='></script>
<link rel='https://api.w.org/' href='https://www.3aw.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.3aw.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.3aw.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/" />
<link rel='shortlink' href='https://wp.me/pamRom-lX1' />
<link rel="alternate" type="application/json+oembed" href="https://www.3aw.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.3aw.com.au%2Frumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.3aw.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.3aw.com.au%2Frumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rumour confirmed: Children taken to hospital after swallowing mystery white powder" />
<meta property="og:url" content="https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/" />
<meta property="og:description" content="THE RUMOUR FILE Police were called to a leisure centre in Melbourne&#8217;s inner-west yesterday after three young children are believed to have accidentally swallowed some white powder found in a …" />
<meta property="article:published_time" content="2020-01-21T21:58:34+00:00" />
<meta property="article:modified_time" content="2020-01-22T01:13:50+00:00" />
<meta property="og:site_name" content="3AW" />
<meta property="og:image" content="https://www.3aw.com.au/wp-content/uploads/sites/12/2020/01/powder.jpg?fit=2000%2C1333" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Rumour confirmed: Children taken to hospital after swallowing mystery white powder" />
<meta name="twitter:image" content="https://www.3aw.com.au/wp-content/uploads/sites/12/2020/01/powder.jpg?fit=2000%2C1333&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.3aw.com.au/wp-content/uploads/sites/12/2017/05/cropped-3AWFAVICON.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.3aw.com.au/wp-content/uploads/sites/12/2017/05/cropped-3AWFAVICON.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.3aw.com.au/wp-content/uploads/sites/12/2017/05/cropped-3AWFAVICON.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.3aw.com.au/wp-content/uploads/sites/12/2017/05/cropped-3AWFAVICON.jpg?fit=270%2C270" />

	<!--  Crazy Egg -->
	<script>
	jQuery( function () {
		if ( mml_compliance.get_is_consent_enabled() ) {
			var crazy_egg_script = document.createElement( 'script' );
			crazy_egg_script.async = true;
			crazy_egg_script.src = 'https://script.crazyegg.com/pages/scripts/0013/4377.js';
			document.head.appendChild( crazy_egg_script );
		}
	} );
	</script>

			<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36281847-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', "UA-36281847-1");
		</script>
	
</head>
<body class="post-template-default single single-post postid-84383 single-format-standard AW" >


<div id="sso-modal-sign-up-sign-in" class="modal fade mml-sso-modal mml-sso-modal-split mml-sso-modal-centred" tabinddex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<button class="close-button"><span class="glyphicon glyphicon-remove" aria-hidden="true"></span></button>
				<div id="sso-modal-left" class="mml-sso-modal-left">
					<div class="mml-sso-content-sign-up">
						<div class="mml-sso-split-blurb" data-sso-content="default">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Create a 3AW account today!</h2>
							<p>You can now log in once to listen live, watch live, join competitions, enjoy exclusive 3AW content and other benefits.</p>
							<h3>Joining is easy</h3>
						</div>
						<div class="mml-sso-split-blurb" data-sso-content="watch">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Create a 3AW account today!</h2>
							<p>
								To watch the live video stream, log in to 3AW or create a free 
								account now. You will enjoy exclusive content, competition updates and other benefits as part of 
								the 3AW community.
							</p>
							<h3>Joining is easy</h3>
						</div>
						<div class="mml-sso-split-socials">
							<p>Log in with your favourite social network</p>
							<ul class="mml-sso-social-network-list">
								<li><button class="facebook" data-sso-social="facebook"><span>Facebook</span></button></li>
								<li><button class="twitter" data-sso-social="twitter"><span>Twitter</span></button></li>
								<li><button class="google" data-sso-social="google"><span>Google</span></button></li>
							</ul>
						</div>
						<div class="mml-sso-split-centre-post">
							<span class="line"></span>
							<label>or</label>
							<span class="line"></span>
						</div>
					</div>
					<div class="mml-sso-content-sign-in">
						<div class="mml-sso-split-blurb" data-sso-content="default">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Create a 3AW account today!</h2>
							<p>You can now log in once to listen live, watch live, join competitions, enjoy exclusive 3AW content and other benefits.</p>
							<h3>Joining is easy</h3>
						</div>
						<div class="mml-sso-split-blurb" data-sso-content="watch">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Create a 3AW account today!</h2>
							<p>
								To watch the live video stream, log in to 3AW or create a free 
								account now. You will enjoy exclusive content, competition updates and other benefits as part of 
								the 3AW community.
							</p>
							<h3>Joining is easy</h3>
						</div>
						<div class="mml-sso-split-socials">
							<p>Log in with your favourite social network</p>
							<ul class="mml-sso-social-network-list">
								<li><button class="facebook" data-sso-social="facebook"><span>Facebook</span></button></li>
								<li><button class="twitter" data-sso-social="twitter"><span>Twitter</span></button></li>
								<li><button class="google" data-sso-social="google"><span>Google</span></button></li>
							</ul>
						</div>
						<div class="mml-sso-split-centre-post">
							<span class="line"></span>
							<label>or</label>
							<span class="line"></span>
						</div>
					</div>
					<div class='mml-sso-content-complete-profile'>
						<div class="mml-sso-split-blurb">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Let's complete your profile</h2>
							<p>
								Thankyou for joining 3AW, we're glad you're with us.
							</p>
							<p>
								Your account has been created however we need a small amount of
								additional information. Would you mind filling it out on the right hand side and then click the 
								&quot;Update My Details&quot; button.
							</p>
							<p>
								Thanks,<br />
								The 3AW team
							</p>
						</div>
					</div>
					<div class='mml-sso-content-subscriptions'>
						<div class="mml-sso-split-blurb">
							<img class="logo" src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" />
							<h2>Your account was created!</h2>
							<p>
								Congratulations!
							</p>
							<p>
								Your account has been created and you now have access to listen live, watch live, competitions and other benefits.
							</p>
						</div>
					</div>
				</div>
				<div id="sso-modal-right" class="mml-sso-modal-right">
				</div>
			</div>
		</div>
	</div>
</div>

<div id="sso-modal-password-operations" class="modal fade mml-sso-modal" tabinddex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<div id="sso-modal-password-operations-content" class="mml-sso-modal-content">
				</div>
			</div>
		</div>
	</div>
</div>

<div id="sso-modal-profile" class="modal fade mml-sso-modal mml-sso-profile-editor-modal" tabinddex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<header>
					<h2 class="mml-sso-modal-heading">Edit Profile</h2>
					<button class="close-button"><span class="glyphicon glyphicon-remove" aria-hidden="true"></span></button>
				</header>
				<div class="mml-sso-modal-content modal-padded">
					<ul id="sso-modal-profile-tabs" class="nav nav-tabs" role="tablist">
						<li class="nav-item">
							<a id="sso-modal-profile-details-tab" href="#sso-modal-profile-details-content" class="nav-link active" data-toggle="tab" role="tab" aria-controls="sso-modal-profile-details-content" aria-selected="true">My Details</a>
						</li>
						<li class="nav-item">
							<a id="sso-modal-profile-subscriptions-tab" href="#sso-modal-profile-subscriptions-content" class="nav-link" data-toggle="tab" role="tab" aria-controls="sso-modal-profile-subscriptions-content" aria-selected="false">Subscriptions</a>
						</li>
						<li class="nav-item">
							<a id="sso-modal-profile-privacy-tab" href="#sso-modal-profile-privacy-content" class="nav-link" data-toggle="tab" role="tab" aria-controls="sso-modal-profile-privacy-content" aria-selected="false">Privacy</a>
						</li>
					</ul>
					<div id="sso-modal-profile-tabsContent" class="tab-content">
						<div id="sso-modal-profile-details-content" class="tab-pane active" role="tabpanel" aria-labelledby="sso-modal-profile-details-tab">
						</div>
						<div id="sso-modal-profile-subscriptions-content" class="tab-pane" role="tabpanel" aria-labelledby="sso-modal-profile-subscriptions-tab">
						</div>
						<div id="sso-modal-profile-privacy-content" class="tab-pane" role="tabpanel" aria-labelledby="sso-modal-profile-privacy-tab">
						</div>
					</div>
					<p id="update-success" style="display: none; text-align: center;">Your profile has been updated successfully.</p>
				</div>
			</div>
		</div>
	</div>
</div>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXBW7T"
																													height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<!-- Start Nine Pixel Audience Insight -->
<script>
jQuery( function () {
	if ( typeof mml_sso !== 'undefined' ) {
		mml_sso.get_is_user_logged_in_async( function ( is_logged_in ) {
			mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
				if ( is_logged_in || cookies_allowed ) {
					var npxl_img = document.createElement('img');
					npxl_img.src = "https:\/\/secure.adnxs.com\/px?id=1125931&order_id=3AW&t=2";
					npxl_img.width = 1;
					npxl_img.height = 1;
					document.getElementById( '__npxl_img' ).appendChild( npxl_img );
				}
			} );
		} );
	}
	else {
		mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
			if ( cookies_allowed ) {
				var npxl_img = document.createElement('img');
				npxl_img.src = "https:\/\/secure.adnxs.com\/px?id=1125931&order_id=3AW&t=2";
				npxl_img.width = 1;
				npxl_img.height = 1;
				document.getElementById( '__npxl_img' ).appendChild( npxl_img );
			}
		} );
	}
} );
</script>
<span id="__npxl_img"></span>
<!-- End Nine Pixel Audience Insight -->

<div class="black_overlay2" style="display: none;"></div>
<div class="black_overlay" style="display: none;"></div>
<div class="white_overlay" style="display: none;"></div>
<div class="megaMenu" style="display: none;">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
				<div class="introMega desktop_view">
					<h2>
						3AW is Melbourne&#039;s Best Talk Station					</h2>
				</div>
				<div class="introMega mobile_view">
					<a target="_blank" href="https://www.3aw.com.au/watch-live">
						<span class="">Watch Live</span>
						<i class="watchIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/watch.svg" alt="" title=""/></i></a>
				</div>

				<div class="introMega mobile_view">
					<a class="hourly_news_icon"> <span class="">Latest News</span></a>
					<a class="live_feed_icon" style="display: none;"> <span class="">Listen Live</span></a>
				</div>

			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
				<div class='MegaMenu1 mobile_menu pjax-menu'>
					<ul id="accordion" class="menu main-menu menu-depth-0 menu-even"><li id="nav-menu-item-17839" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/shows/" class="menu-link sub-menu-link">Shows</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span>
<ul class="menu-item menu-item-type-post_type menu-item-object-page sub-menu customSubMenu">
<li><a href="https://www.3aw.com.au/show/overnight-with-michael-mclaren/">Overnight with Michael McLaren</a></li><li><a href="https://www.3aw.com.au/show/3awbreakfast/">Ross and John</a></li><li><a href="https://www.3aw.com.au/show/3aw-mornings/">3AW Mornings with Neil Mitchell</a></li><li><a href="https://www.3aw.com.au/show/afternoons-with-dee-dee/">3AW Afternoons with Dee Dee</a></li><li><a href="https://www.3aw.com.au/show/drive-with-tom-elliott/">3AW Drive with Tom Elliott</a></li><li><a href="https://www.3aw.com.au/show/sportsday/">Sportsday</a></li><li class="highlighted"><span class="viewMenu"><a href="https://www.3aw.com.au/shows">View all</a></span></li></ul></li>
<li id="nav-menu-item-17840" class="main-menu-item  menu-item-even menu-item-depth-0 pjax_link menu-item menu-item-type-custom menu-item-object-custom 0"><a href="/latest-audio" class="menu-link main-menu-link">Audio</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-55828" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/afl-football/" class="menu-link main-menu-link">Football</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-59270" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/afl-football/tipping-competition/" class="menu-link main-menu-link">Footy Tipping</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-44750" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/money/" class="menu-link main-menu-link">Money</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-17842" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/competitions/" class="menu-link main-menu-link">Win</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-17843" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/contact-us/" class="menu-link main-menu-link">Contact us</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-73622" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page 0"><a href="https://www.3aw.com.au/advertise-with-us/" class="menu-link main-menu-link">Advertise with us</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
<li id="nav-menu-item-73623" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom 0"><a href="https://buyradio.com.au" class="menu-link main-menu-link">BuyRadio</a><span class="mobile_arrow"><i class="fa fa-plus"></i><i class="fa fa-minus"></i></span></li>
</ul>					<a class="hourly_news_icon">
						<i>
							<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/hourly-news-min.png" alt="Hourly News Icon" title="Listen to Hourly News"/>
						</i>
						<span class="">Latest News</span>
					</a>
					<a class="live_feed_icon" style="display: none;">
						<i>
							<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/hourly-news-min.png" alt="Live News Icon" title="Listen to Live Stream"/>
						</i>
						<span class="">Listen Live</span>
					</a>
				</div>
				<div class="m_social_icon mobile_view">
					<div class="social">
						<span class="follow_text">Follow us</span>
						<span class="icons">
						<a target="_blank" href="https://www.facebook.com/NewsTalk3AW/" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i></a><a target="_blank" href="https://twitter.com/3AW693" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i></a><a target="_blank" href="https://www.youtube.com/user/3AWRadio/videos" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i></a>						</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper default-city">
	<!-- start header -->
	<header class="header main-content">

		<div class="top_head mobile_view">
			<nav class="top_links clearfix">
				<ul class="left_list pull-left clearfix">
										<li class="mml-sso-user-area">
						<p>
							<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
						</p>
					</li>
					<li class="mml-sso-user-area sso-visible-if-not-signed-in" style="display: none">
						<a href="#" id="sap_mobile_login_button">
							Login
						</a>
					</li>
					<li class="mml-sso-user-area sso-visible-if-not-signed-in" style="display: none">
						<a href="#" id="sap_mobile_register_button">
							Register
						</a>
					</li>
					<li class="mml-sso-user-area sso-visible-if-signed-in" style="display: none">
						<a href="#" id="sap_mobile_profile_button">
							Profile
						</a>
					</li>
					<li class="mml-sso-user-area sso-visible-if-signed-in" style="display: none">
						<a href="#" id="sap_mobile_logout_button">
							Log out
						</a>
					</li>
										<li class="social small_button">
						<a target="_blank" href="https://www.facebook.com/NewsTalk3AW/" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i></a><a target="_blank" href="https://twitter.com/3AW693" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i></a><a target="_blank" href="https://www.youtube.com/user/3AWRadio/videos" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i></a>					</li>
				</ul>
				<ul class="right_list pull-right clearfix">

					
										<li class="call small_button">
						<a href="tel:131332"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/>
							131332						</a>
					</li>
					
					<li class="search_icon small_button">
						<a>
							<img class="svgIcon fa-search" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Search.svg" alt="" title=""/>
							<i class="searchClose closeIcon" style="display: none">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</i>
						</a>
					</li>
					<li class="menu small_button">
						<a>
							<span class="nav-icon">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</span>
							<span class="m_text">MENU</span>
							<span class="c_text">Close</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
		<div class="search_Icon_div" style="display: none;">
			<form role="search" method="get" class="searchform group" action="https://www.3aw.com.au/">
	<div class="searchIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Search.svg" alt='search' /></div>
	<div class="submitIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/submit_arrow.svg" alt="search submit"/></div>
	<input type="text" class="search-field" placeholder="Enter search term..." value="" name="s"  title="Search for:"/>
	<input type="submit"/>
</form>
		</div>

		<div class="mid_head">

			<div style="padding-top: 10px; width: 100%; text-align:center;">
				<div class="mid-left desktop_view pull-left " style="float:left; height: 80px;padding: 0;">
					<a class="pjax_link" href="https://www.3aw.com.au/"><img src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" style="padding-top: 10px; width: auto; max-height: 110px;"/></a>
					<div class="shortcut_section">
						<nav class="top_links clearfix">
							<ul class="top_sec right_list clearfix">
								<li class="menu menu_icon hamburger-menu tablet-view">
									<a>
										<span class="nav-icon">
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
										</span>
										<span class="m_text"><strong>MENU</strong></span>
										<span class="c_text">Close</span>
									</a>
								</li>
							</ul>
						</nav>
					</div>
				</div>
				<div class="top_menu_ad" style="width: 80%; margin:0 auto; padding-bottom: 0;">
					<small style="display:none;">Advertisement</small>
					<div style="width: 728px; height: 94px;">
						<div id="adspot-728x90-pos4" style="display:none;"></div>
					</div>
				</div>

				<div class="logo text-center desktop_no_center_logo" style="width: 40%; margin:0 auto; padding-bottom: 0;">
					<a class="pjax_link" href="https://www.3aw.com.au/"><img src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW" id="mobile_logo" style="display: none;"/></a>
				</div>

				<div class="desktop_view pull-right desktop_no_appear" style="width: 30%; float:right; height: 80px; padding: 0;">
					<div class="shortcut_section">
						<nav class="top_links clearfix">
							<ul class="top_sec right_list">
								<li class="search_icon" style="float: right;">
									<a><img class="svgIcon fa-search" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Search.svg" alt="" title=""/><i class="searchClose closeIcon" style="display: none">
											<span class="line"></span>
											<span class="line"></span>
											<span class="line"></span>
										</i></a></li>

							</ul>

													</nav>
					</div>
				</div>
			</div>

							<div class="text-center" style="padding-bottom: 15px;">
				</div>
			
			<div class="shortcut_section">
				<nav class="top_links menu_left menu_nav text-left clearfix">
					
		<ul id="menu-header" class="top_sec right_list menu pjax-menu clearfix">
		<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.3aw.com.au/shows/">Shows</a></li>
<li id="menu-item-17271" class="pjax_link menu-item menu-item-type-custom menu-item-object-custom menu-item-17271"><a href="/latest-audio">Audio</a></li>
<li id="menu-item-55786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55786"><a href="https://www.3aw.com.au/afl-football/">Football</a></li>
<li id="menu-item-42934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42934"><a href="https://www.3aw.com.au/money/">Money</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.3aw.com.au/competitions/">Win</a></li>
<li id="menu-item-17152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17152"><a href="https://www.3aw.com.au/contact-us/">Contact</a></li>

		
		<li class="menu search_icon">
			<a href="#">
				<img class="svgIcon fa-search" src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/Search.svg" />
				<i class="searchClose closeIcon" style="display: none">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</i>
			</a>
		</li>
		
		</ul>
					</nav>
				<nav class="top_links menu_right">
					
		<ul class="top_sec right_list menu pjax-menu clearfix">
		
			<li class="sap_ucms_log_reg_menu_item">
			
			<div class="sap_ucms_log_reg" style="display: none;">
				<a href="#" id="sap_login">Login</a>
				<span class="sap_ucms_divider">|</span>
				<a href="#" id="sap_register">Register</a>
			</div>
			
			<div class="sap_ucms_edit_profile" style="display: none;">
				<div class="dropdown">
					<button class="dropdown-toggle sap_ucms_profile_dropdown" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					Dropdown
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu">
						<li style="display: block;"><a href="#" id="sso_edit_profile_button">Edit Profile</a></li>
						<li style="display: block;"><a href="#" id="sap_logout">Logout</a></li>
					</ul>
				</div>
			</div>
			</li>
		
		
		<li class="menu hamburger-menu">
			<a href="#">
				<span class="nav-icon">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</span>
				<span class="m_text"><strong>MENU</strong></span>
				<span class="c_text">Close</span>
			</a>
		</li>
		</ul>
					</nav>
			</div>
		</div>

		<div class="bottom_head gutter_view">
			<div class="radio_area clearfix">
				<div class="progress_bar"></div>
				<div class="listen_sec">
					<span class="player_icon">
						<i id="player-play-icon" class="playIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Play.svg" alt=""/></i>
						<i id="player-pause-icon" class="fa fa-pause"></i>
					</span>
					<span class="text">LISTEN</span>
				</div>

				<div class="volume_area">
					<span class="volume_icon">
						<i class="volume-down"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Audio.svg" alt="" title=""/></i>
						<span class="volume_bar"><span class="volume_value"></span><span class="volume_overlay"></span></span>
					</span>
				</div>

								<script>
function exec_watch_live( watch_url ) {
	function show() {
		window.open( watch_url, 'watchlive', 'height=915,width=600', false );
	}
	mml_sso.get_is_user_logged_in_async( function ( is_logged_in ) {
		if ( is_logged_in ) {
			show();
		}
		else {
			mml_sso.set_site_context( 'watch' );
			mml_sso.show_sign_up_sign_in( 'sign-up', {
				content: 'watch',
				callback: function () {
					mml_sso.get_is_user_logged_in_async( function ( is_logged_in ) {
						if ( is_logged_in ) show();
					} );
				}
			} );
		}
	} );
}
				</script>
				
				<div class="watch_sec" onclick="exec_watch_live( 'https://www.3aw.com.au/watch-live' );">
					<span class="video_icon">
						<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/watch.svg" alt="" title=""/>
					</span>
					<span class="text">Watch</span>
				</div>

				<div class="user_pic">
					<img src="" alt=""/></span>
				</div>

				<div class="show_info ">
					<div class="equalizer"></div>
					<span class="right_text">
						<span class="top">on air now</span>
						<span class="bottom"></span>
					</span>
				</div>
				<div class="radio-group">
					<div class="hourly_news_area clearfix">
						<a class="hourly_news_icon clearfix">
							<i>
								<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/hourly-news.svg" alt="" title=""/>
							</i>
							<p>Latest News</p>
						</a>
						<a class="live_feed_icon"><i><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/hourly-news.svg" alt="Listen to Live Stream" title="Listen to Live Stream"/></i>
							<p>Live</p></a>

					</div>
					<div class="call_area clearfix">
						<a href="tel:131332">
							<i class="call_icon">
								<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/>
							</i>
							<p>131332</p>
						</a>
					</div>

					<div class="feedback_area clearfix">
						<a><i class="feedback_icon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Feedback.svg" alt="" title=""/></i>
							<p>MESSAGE US</p>
						</a>
					</div>


				</div>
			</div>

			
		</div>

		<!-- Video Preroll Overlay Ad -->
		<div id="modal-container">
			<div class="modal-background">
				<div class="modal" style="width: 80vw; max-width: 900px">
					<div id='audio'>Audio</div>
				</div>
			</div>
		</div>

		<!-- Return to Top -->
		<div id="return-to-top" class="return-to-top">
			<i class="fa fa-chevron-up" aria-hidden="true"></i>
		</div>

	</header>
	<!-- end header -->

	
			<div class="modal fade" id="profile-modal" role="dialog">
				<div class="modal-dialog">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close" data-dismiss="modal">&times;</button>
							<h4 class="modal-title">My Profile</h4>
						</div>
						<div class="modal-body">
							<div id="sap-tab-nav" class="container">	
								<ul class="nav nav-pills">
									<li class="active"><a href="#my-detail" data-toggle="tab" id="user-edit-profile">My Details</a></li>
									<li><a href="#email-preference" data-toggle="tab" id="user-email-preference">My Email Preferences</a>
									</li>
									<li><a href="#privacy" data-toggle="tab" id="user-privacy">Privacy</a></li>
								</ul>
								<div class="tab-content clearfix">
									<div class="tab-pane active" id="my-detail">
									<p>Edit the basic details of your profile below.</p>
											<div id="edit-profile-container"></div>
									</div>
									<div class="tab-pane" id="email-preference">
									<p>Select the emails relating to 2GB that you're interested in receiving</p>
											<div id="email-preference-container"></div>
									</div>
									<div class="tab-pane" id="privacy">
										<div id="privacy-container"></div>
									</div>
								</div>
							</div>
						</div>
						<div class="modal-footer">
							<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
						</div>
					</div>
				</div>
			</div>	<!-- start #pjax-content -->
	<div id="pjax-content">

<div class="main">
	<div class="main-content">
		<div class="wings-ad sticky-sidebar" id="left-wings">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-125x900-pos1" style="display:none;"></div>
			</div>
		</div>
		<div class="wings-ad sticky-sidebar" id="right-wings">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-125x900-pos2" style="display:none;"></div>
			</div>
		</div>
		<div class="skin-ad" id="skin-ad">
			<div class="post-ad">
				<small style="display:none;">Advertisement</small>
				<div id="adspot-1900x1000-pos1" style="display:none;"></div>
			</div>
		</div>

		<div class="main-body">
			<div class="top_add_banner">
	<div style="width: 100%;margin: auto;">
		<div class="topWidgets">
			<div class=" topWidget widget_text">
				<div class="textwidget big_banner_ad">
					<small style="display:none;">Advertisement</small>
					<div id="adspot-940x250_970x90_970x250_728x90-pos1" class="addBox" style="display:none;"></div>
				</div>
				<div class="textwidget small_banner_ad">
					<small style="display:none;">Advertisement</small>
					<div id="adspot-320x50_300x50-pos1" class="addBox" style="display:none;"></div>
				</div>
			</div>
		</div>
	</div>
</div>
			<div>
									<div class="container">
						<div class="breadcrumb_Sec clearfix"><ul id="" class=" clearfix"><li class="item-home"><a class="bread-link bread-home" href="https://www.3aw.com.au" title="Home">Home</a></li><li class="item-cat"><a href="https://www.3aw.com.au/category/news/">News</a></li><li class="item-current item-84383"><span class="bread-current bread-84383" title="Rumour confirmed: Children taken to hospital after swallowing mystery white powder">Rumour confirmed: Children taken to..</span></li></ul></div>						<!--	Tittle Section	-->
						<div class="leftSection article_single">
							<h2>Rumour confirmed: Children taken to hospital after swallowing mystery white powder</h2>
							<div class="article_meta">
								<div class="iconImg news_type"><img class="svgIcon newsIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Article.svg" alt="" title=""/></div>
								<div class="extrasBtm">
									<span class="media_section">6 hours ago</span>
																	</div>
							</div>
						</div>
						<div class="floating_div desktop_view">
							<div class="author">
								Rumour File							</div>
							<div class="tags">
								<div class="floatTagIcon">
									<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Tags.svg"/>
								</div>
								<div class="floatTagLink">
									<a class="pjax_link" href="https://www.3aw.com.au/tag/categorypolice/">Category|Police</a><a class="pjax_link" href="https://www.3aw.com.au/tag/interestchildren/">Interest|Children</a><a class="pjax_link" href="https://www.3aw.com.au/tag/presenterrossjohn/">Presenter|Ross&amp;John</a>								</div>
							</div>
						</div>


						<div class="row">
							<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 ">
								<div class="leftSection article_single article_mainC">
									<div class="featuredImg"><img src="https://www.3aw.com.au/wp-content/uploads/sites/12/2020/01/powder.jpg?resize=600%2C400" class="aligncenter" /></div>									<div class="row">
										<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
											<div class="article_singleContent">
												<p><a href="http://www.3aw.com.au/rumourfile/"><em><strong>THE RUMOUR FILE</strong></em></a></p>
<p>Police were called to a leisure centre in Melbourne&#8217;s inner-west yesterday after three young children are believed to have accidentally swallowed some white powder found in a wallet.</p>
<p>Rumour File caller Not Whiz Fizz told Ross and John the young children, believed to be pre-school aged, found the substance in the bag while they were at the Footscray centre.</p>
<p>Police have been told the children were riffling through a second-hand wallet, which belonged to one of the children, when they located a small zip lock bag containing the substance.</p>
<p>The wallet was purchased from a second-hand shop some time ago.</p><div id="unruly-unit"></div><div id="teads-unit"></div>
<p>The children were assessed at hospital and did not require any ongoing treatment.</p>
<p>Police say no further action will be taken and no offence was committed.</p>
<p>In a statement, police say the children are believed to have &#8220;inadvertently ingested&#8221; the substance.</p>
<p><em>Image: Eskay Lim / EyeEm</em></p>
																							</div>
											<div class="sidebar-bot-pos"></div>
										</div>
									</div>
								</div>
								<div class="floating_div">
									<div class="author">
										Rumour File									</div>
																			<div class="tags clearfix">
											<div class="floatTagIcon">
												<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Tags.svg"/>
											</div>
											<div class="floatTagLink">
												<a class="pjax_link" href="https://www.3aw.com.au/category/news/">News</a>											</div>
										</div>
																		<div class="social_links">
										<ul class="clearfix">
											<li>
												<a href="http://www.facebook.com/sharer.php?u=https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/" onclick="window.open(this.href, 'sharer', 'width=550,height=325');
														return false;" target="_parent" class="fbIcon">
													<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title=""/>
												</a>
											</li>

											<li>
												<a href="http://twitter.com/share?text=Rumour confirmed: Children taken to hospital after swallowing mystery white powder3AW - &amp;url=https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');
														return false;" target="_parent" class="twIcon">
													<img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title=""/>
												</a>
											</li>
										</ul>
									</div>
								</div>
							</div>
							<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 ">
								<div class="sidebar-top-pos"></div>
								<div class="row">
									<div class="right_sidebar sticky_sidebar clearfix">
										<div class="adSection">
											<div class="widgetBox defaultWidget widget_text" id="text-7">
												<div class="textwidget">
													<div class="post-ad">
														<small style="display:none;">Advertisement</small>
														<div id="adspot-300x600_300x250-pos1" style="display:none;"></div>
													</div>
												</div>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
					</div>
					<script>
						jQuery( 'meta[property="og:title"]' ).attr( 'content', 'Rumour confirmed: Children taken to hospital after swallowing mystery white powder' );
						jQuery( 'meta[property="og:image"]' ).attr( 'content', "https:\/\/www.3aw.com.au\/wp-content\/uploads\/sites\/12\/2020\/01\/powder.jpg?resize=600%2C400");
						jQuery( 'meta[property="og:description"]' ).attr( 'content', 'THE RUMOUR FILE Police were called to a leisure centre in Melbourne&#8217;s inner-west yesterday after three young children are believed to have accidentally swallowed some white powder found in a wallet. Rumour File caller Not Whiz Fizz told Ross and John the young children, believed to be pre-school aged, found the substance in the bag [&hellip;]' );
					</script>
							</div>

			<div class="related_articles">
				<div class="container">
											<!-- OutBrain Tracking Code Section -->
						<div class="OUTBRAIN" data-src="https://www.3aw.com.au/rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder/" data-widget-id="AR_1" data-ob-template="3aw">
						</div>
									</div>
			</div>

			<div class="container desktop_view">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
						<div class="adSection">
							<div class="text_borderbox_widget clearfix defaultWidget ">
								<div class="textwidget big_banner_ad">
									<div class="post-ad">
										<small style="display:none;">Advertisement</small>
										<div id="adspot-728x90-pos2" style="display:none;"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>
	<div class="wings-ad-bottom-pos"></div>

	<!-- 1x1 ads placement-->
	<div id="adspot-1x1-pos1" style="display:none;"></div>

</div>

<!--Bottom titan script-->
<script>
		digitalData.titan.adKeyValues = {};

	digitalData.titan.adKeyValues.adZone = "article";
	digitalData.titan.adKeyValues.ctype  = "post";

		digitalData.titan.adKeyValues.cat = "News";
	digitalData.titan.adKeyValues.pageId = "rumour-confirmed-children-taken-to-hospital-after-swallowing-mystery-white-powder";

	digitalData.titan.adKeyValues.showId = "3awbreakfast";
	digitalData.titan.mobileAds          = ["adspot-320x50_300x50-pos1","adspot-1x1-pos1"];
	digitalData.titan.tabletAds          = ["adspot-940x250_970x90_970x250_728x90-pos1","adspot-728x90-pos2","adspot-1x1-pos1"];
	digitalData.titan.desktopAds         = ["adspot-1900x1000-pos1","adspot-125x900-pos1","adspot-125x900-pos2","adspot-728x90-pos4","adspot-300x600_300x250-pos1","adspot-728x90-pos2","adspot-1x1-pos1"];

	window.titan = window.titan || {};
</script>
<script type="text/javascript" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/js/adobe-audience-manager.js"></script>


	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.3aw.com.au/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1573161027g'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://www.3aw.com.au/wp-content/mu-plugins/jetpack/modules/wpgroho.js?m=1559853155g'></script>
<script src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js?ver=v1.3.4'></script>
<script src='https://unpkg.com/leaflet.markercluster@1.4.1/dist/leaflet.markercluster.js?ver=v1.4.1'></script>
<script>
var custom_data = {"google_analytics_id":"UA-36281847-1","google_tag_manager_id":"GTM-5SXBW7T"};
var themeVars = {"ajaxURL":"https:\/\/www.3aw.com.au\/wp-admin\/admin-ajax.php","tempPath":"https:\/\/www.3aw.com.au\/wp-content\/themes\/ucms"};
</script>
<script type='text/javascript' src='https://www.3aw.com.au/_static/??-eJyFy0EKgCAURdENZT8hdRStxeRDCV+D96TtN2gBTe7oXHluV3qjNgpPNYWMYpAMKCEVUgbYba6Y5NfyYm5f3dH5fbttPqQ1xSUGX1+BSyka'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=v0.0'></script>
<script>
var pjaxy_core = {"container":"#pjax-content","header":""};
</script>
<script type='text/javascript' src='https://www.3aw.com.au/_static/??/wp-content/themes/ucms/pjaxy/js/pjaxy.js,/wp-includes/js/wp-embed.min.js?m=1576710961j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'153211818',post:'84383',tz:'11',srv:'www.3aw.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '153211818', '84383' ]);
</script>
</div>
<!-- end #pjax-content -->

<div class="cont_ifno_sec footer-player-bottom-pos">
	<div class="container max_970">
		<div class="row">
			<div class="col-lg-4 col-md-5 col-sm-12 col-xs-12 clearfix info_sec">
				<div class="infoBox give_call" onclick="location.href = 'tel:131332'">
					<span class="text">131332</span>
					<span class="icon"><a href="tel:131332"><i class="phone_icon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Call.svg" alt="" title=""/> </i></a></span>
				</div>
				<div class="infoBox give_feedback" onclick="location.href = 'https://www.3aw.com.au/contact-us'">
					<span class="text">FEEDBACK</span>
					<span class="icon"><i class="feedback_icon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Feedback.svg" alt="" title=""/> </i></span>
				</div>
			</div>
			<div class="col-lg-8 col-md-7 col-sm-12 col-xs-12 ">
				<div class="newsletter">
		<!-- Begin MailChimp Signup Form -->
	<style>
		#mc_embed_signup_form form {
			text-align: center;
			padding: 10px 0 10px 0;
		}

		.mc-field-group {
			display: inline-block;
		}

		/* positions input field horizontally */
		#mc_embed_signup_form input.email {
			font-family: "Open Sans", "Helvetica Neue", Arial, Helvetica, Verdana, sans-serif;
			font-size: 15px;
			border: 1px solid #ABB0B2;
			-webkit-border-radius: 3px;
			-moz-border-radius: 3px;
			border-radius: 3px;
			color: #343434;
			background-color: #fff;
			box-sizing: border-box;
			height: 32px;
			padding: 0px 0.4em;
			display: inline-block;
			margin: 0;
			width: 350px;
			vertical-align: top;
		}

		#mc_embed_signup_form label {
			display: block;
			font-size: 16px;
			padding-bottom: 10px;
			font-weight: bold;
		}

		#mc_embed_signup_form .clear {
			display: inline-block;
		}

		/* positions button horizontally in line with input */
		#mc_embed_signup_form .button {
			font-size: 13px;
			border: none;
			-webkit-border-radius: 3px;
			-moz-border-radius: 3px;
			border-radius: 3px;
			letter-spacing: .03em;
			color: #fff;
			background-color: #aaa;
			box-sizing: border-box;
			height: 32px;
			line-height: 32px;
			padding: 0 18px;
			display: inline-block;
			margin: 0;
			transition: all 0.23s ease-in-out 0s;
		}

		#mc_embed_signup_form .button:hover {
			background-color: #777;
			cursor: pointer;
		}

		#mc_embed_signup_form div#mce-responses {
			float: left;
			top: -1.4em;
			padding: 0em .5em 0em .5em;
			overflow: hidden;
			width: 90%;
			margin: 0 5%;
			clear: both;
		}

		#mc_embed_signup_form div.response {
			margin: 1em 0;
			padding: 1em .5em .5em 0;
			font-weight: bold;
			float: left;
			top: -1.5em;
			z-index: 1;
			width: 80%;
		}

		#mc_embed_signup_form #mce-error-response {
			display: none;
		}

		#mc_embed_signup_form #mce-success-response {
			color: #529214;
			display: none;
		}

		#mc_embed_signup_form label.error {
			display: block;
			float: none;
			width: auto;
			margin-left: 1.05em;
			text-align: left;
			padding: .5em 0;
		}

		@media (max-width: 768px) {
			#mc_embed_signup_form input.email {
				width: 100%;
				margin-bottom: 5px;
			}

			#mc_embed_signup_form .clear {
				display: block;
				width: 100%
			}

			#mc_embed_signup_form .button {
				width: 100%;
				margin: 0;
			}
		}
	</style>
	<div id="mc_embed_signup_form">
		<form action="//3aw.us7.list-manage.com/subscribe/post?u=a05fa4d90057d531a5e0ef9d5&amp;id=02b7aaeb2a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<label for="mce-EMAIL">Subscribe to our Newsletter</label>
				<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="text" name="b_a05fa4d90057d531a5e0ef9d5_ef72398bdf" tabindex="-1" value=""></div>
									<div class="clear">
						<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
					</div>
							</div>
		</form>
	</div>
	<!-- End MailChimp Signup Form -->
</div>
			</div>

		</div>
	</div>
</div>

<!-- start footer -->
<footer class="footer">
	<div class="container max_970 top_footer">
		<div class="row">
			<div class="col-lg-4 col-md-4 col-sm-5 col-xs-12 clearfix">
				<div class="f_logo">
					<a class="pjax_link" href="https://www.3aw.com.au"><img src="/wp-content/uploads/sites/12/2017/03/logo-v2.png" alt="3AW"/></a>
				</div>
				<div class="f_widget">
					<p></p>
				</div>
			</div>
			<div class="col-lg-8 col-md-8 col-sm-7 col-xs-12 left_border">
				<div class="row">
					<div class="col-lg-7 col-md-7 col-sm-12 col-xs-12 mobile_border">
						<div class="row">
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<h3>QUICK LINKS</h3>
								<nav class="f_links"><ul class="menu pjax-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://www.3aw.com.au/">Home</a></li>
<li id="menu-item-17190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17190"><a href="https://www.3aw.com.au/shows/">Shows</a></li>
<li id="menu-item-17191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17191"><a href="https://www.3aw.com.au/audio/">Audio</a></li>
<li id="menu-item-17188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17188"><a href="https://www.3aw.com.au/footytipping/">Tipping</a></li>
<li id="menu-item-17189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17189"><a href="https://www.3aw.com.au/competitions/">Competitions</a></li>
<li id="menu-item-17187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17187"><a href="https://www.3aw.com.au/contact-us/">Contact us</a></li>
</ul></nav>							</div>
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<h3>NEWS</h3>
								<nav class="f_links"><ul class="menu pjax-menu"><li id="menu-item-17192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17192"><a href="https://www.3aw.com.au/category/sport/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-17193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17193"><a href="https://www.3aw.com.au/category/sport/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-17425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17425"><a href="https://www.3aw.com.au/rumourfile/">The Rumour File</a></li>
<li id="menu-item-19730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19730"><a href="https://www.3aw.com.au/ideasfactory/">Ideas Factory</a></li>
</ul></nav>							</div>
						</div>
					</div>
					<div class="col-lg-5 col-md-5 col-sm-12 col-xs-12 mobile_border">
						<div class="socialFooter">
							<h3>Join the conversation</h3>
							<nav class="social_links">
								<ul class="social">
									<li class="clearfix"><a href="https://www.facebook.com/NewsTalk3AW/" target="_blank"><i class="fbIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Facebook.svg" alt="" title="" /></i> Follow us on Facebook</a></li><li class="clearfix"><a href="https://twitter.com/3AW693" target="_blank"><i class="twIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Twitter.svg" alt="" title="" /></i> Follow us on Twitter</a></li><li class="clearfix"><a href="https://www.youtube.com/user/3AWRadio/videos" target="_blank"><i class="ytIcon"><img class="svgIcon" src="https://www.3aw.com.au/wp-content/themes/ucms/assets/img/Youtube.svg" alt="" title="" /></i> Keep up to date on YouTube</a></li>								</ul>
							</nav>
						</div>
					</div>
				</div>
				<div class="app_info mobile_border">
					<h3>Get the app on your phone</h3>
					<div class="app_icons">
						<ul class="clearfix">
							<li><a href="https://itunes.apple.com/au/app/radio-3aw/id443063438?mt=8" target="_blank"><img src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/app_store_icon.png" alt="2GB IOS App Link" /></a></li><li><a href="https://play.google.com/store/apps/details?id=com.thisisaim.radio3aw&#038;hl=en" target="_blank"><img src="https://www.3aw.com.au/wp-content/themes/3aw/assets/img/play_store_icon.png" alt="2GB Android App Link" /></a></li>						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="f_bottom">
		<div class="container max_970">
			<div class="row">
				<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pull-right">
					<nav class="bottom_links clearfix"><ul class="menu pjax-menu"><li id="menu-item-17168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17168"><a href="http://www.3aw.com.au/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17166"><a href="https://www.3aw.com.au/commercial-agreements/">Commercial Agreements</a></li>
<li id="menu-item-17167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17167"><a href="https://www.3aw.com.au/contact-us/">Contact us</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17165"><a href="https://www.3aw.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17163"><a href="https://www.3aw.com.au/listener-complaints/">Listener Complaints</a></li>
</ul></nav>				</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12">
					<div class="copyright">
						© Copyright Macquarie Media 2018					</div>
				</div>
			</div>
		</div>
	</div>

</footer>
<!-- end footer -->

</div>
<!-- end wrapper -->


<div class="mml-gdpr-notification-footer">
	<div class="mml-gdpr-notification-footer-content">
		<button class="mml-gdpr-notification-footer-dismiss" onclick="mml_cookie_notification_dismiss()">&#x2716;</button>
		<div class="mml-gdpr-notification-footer-content-left">
			<h2>Cookie and privacy notice</h2>
			<p>
				We use cookies in order to personalise your experience and improve our services. 
				See our <a href="https://www.3aw.com.au/privacy-policy/">privacy policy</a> for more information.
			</p>
		</div>
		<div class="mml-gdpr-notification-footer-content-right">
			<button class="mml-gdpr-notification-footer-accept" onclick="mml_cookie_notification_accept()">Accept</button>
		</div>
	</div>
</div>

<script>

jQuery(function () {
	if ( typeof mml_sso !== 'undefined' && typeof mml_compliance !== 'undefined' ) {
		// When SSO is enabled and user is logged in
		mml_sso.get_is_user_logged_in_async( function ( is_logged_in ) {
			mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
				if ( ! is_logged_in && ! cookies_allowed ) {
					jQuery( '.mml-gdpr-notification-footer' ).show();
				}
			} );
		} );
	}
	else if ( typeof mml_compliance !== 'undefined' ) {
		// When SSO is disabled 
		mml_compliance.get_are_cookies_allowed_async( function ( cookies_allowed ) {
			if ( ! cookies_allowed ) {
				jQuery( '.mml-gdpr-notification-footer' ).show();
			}
		} );
	}
});

function mml_cookie_notification_dismiss() {
	jQuery( '.mml-gdpr-notification-footer' ).fadeOut();
}

function mml_cookie_notification_accept() {
	mml_compliance.set_are_cookies_allowed( true );
	jQuery( '.mml-gdpr-notification-footer' ).fadeOut();
}

</script>

<style type="text/css">
@media screen and (min-width: 800px) {
	.mml-gdpr-notification-footer {
		position: fixed;
		background-color: #FFFFFF;
		border: 1px solid #CCCCCC;
		width: 360px;
		height: 165px;
		bottom: 15px;
		right: 15px;
		border-radius: 4px;
		box-shadow: 0px 0px 10px #AAAAAA;
		display: none;
		z-index: 998;
	}
	.mml-gdpr-notification-footer .mml-gdpr-notification-footer-content {
		margin: 15px;
	}
	.mml-gdpr-notification-footer h2 {
		font-size: 16px;
		font-weight: bold;
		margin: 15px 0 5px 0;
	}
	.mml-gdpr-notification-footer p {
		font-size: 14px;
		font-weight: normal;
		color: #888888;
		margin: 0 0 10px 0;
	}
	button.mml-gdpr-notification-footer-accept {
		font-size: 14px;
		font-weight: bold;
		color: #FFFFFF;
		margin: 0 0 5px 0;
		width: 125px;
		height: 30px;
		background-color: #777777;
		border: 1px solid #555555;
		border-radius: 4px; 
	}
	button.mml-gdpr-notification-footer-dismiss {
		position: absolute; 
		right: 10px;
		top: 10px; 
		border: none; 
		text-shadow: 1px 1px 2px #AAAAAA;
		color: 000000; 
		background: none;
		z-index: 999;
	}
}
@media screen and (max-width: 799px) {
	.mml-gdpr-notification-footer {
		position: fixed;
		background-color: #FFFFFF;
		border-top: 2px solid #CCCCCC;
		height: 65px;
		bottom: 0;
		left: 0;
		right: 0;
		display: none;
		z-index: 998;
	}
	.mml-gdpr-notification-footer-content {
		margin: 0 auto;
		max-width: 900px;
		background-color: yellow;
	}
	.mml-gdpr-notification-footer-content-left {
		position: relative;
		float: left;
		margin-right: 90px;
	}
	.mml-gdpr-notification-footer-content-right {
		position: absolute;
		right: 10px;
		width: 80px;
		padding: 0; 
		z-index: 998;
	}
	.mml-gdpr-notification-footer h2 {
		font-size: 12px;
		font-weight: bold;
		margin: 10px 0 0 10px;
	}
	.mml-gdpr-notification-footer p {
		font-size: 11px;
		font-weight: normal;
		color: #888888;
		margin: 5px 0 0 10px;
		line-height: 12px;
	}
	button.mml-gdpr-notification-footer-accept {
		font-size: 12px;
		font-weight: bold;
		color: #FFFFFF;
		margin: 15px 0 0 0;
		padding: 0; 
		width: 50px;
		height: 35px;
		background-color: #777777;
		border: 1px solid #555555;
		border-radius: 4px; 
	}
	button.mml-gdpr-notification-footer-dismiss {
		position: absolute; 
		right: 5px;
		top: 15px; 
		height: 35px;
		border: none; 
		color: 000000; 
		background-color: #CCCCCC;
		color: 000000; 
		border-radius: 4px; 
		z-index: 999;
	}
}
@media screen and (max-width: 475px) {
	.mml-gdpr-notification-footer {
		height: 75px;
	}
	button.mml-gdpr-notification-footer-accept {
		margin-top: 20px;
	}
	button.mml-gdpr-notification-footer-dismiss {
		top: 20px; 
	}
}
@media screen and (max-width: 350px) {
	.mml-gdpr-notification-footer {
		height: 85px;
	}
	button.mml-gdpr-notification-footer-accept {
		margin-top: 25px;
	}
	button.mml-gdpr-notification-footer-dismiss {
		top: 25px; 
	}
}
</style>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
	var pvar = {cid: "mrn", content: "0", server: "secure-au"};
	var trac = nol_t(pvar);
	trac.record().post();
</script>
<noscript>
	<div>
		<img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=mrn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
	</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ff3f81c978","applicationID":"165794931","transactionName":"YgYEZRZSWEpXBkYPW1tMJ1IQWllXGRZbCFNZBktBC0BC","queueTime":0,"applicationTime":159,"atts":"TkETE15ISxUUBBBcT0ge","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>